DC-CAR Forum

Alles zum Modellautobau mit dem DC-Car Decoder
Aktuelle Zeit: Dienstag 16. Oktober 2018, 05:25

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hilfe mit einem Dekoder Einbau
BeitragVerfasst: Sonntag 4. Februar 2018, 13:18 
Offline

Registriert: Mittwoch 28. Mai 2008, 16:36
Beiträge: 52
Wohnort: Herning, Dänemark
Hallo DCC Kenner!

Nach 5 Jahre Pause habe ich wieder mit einem DCC dekoder Einbau versucht – bis jetzt leider vergebens. Es handelt sich um einen
07-SI Dekoder für ein LKW gedacht.
Ich habe ein Testaufbau gemacht mit Akku plus und minus (rot und schwartz), Motor plus und minus (blau und gelb + Diode), Fototransistor
(Sensor) (orange plus und grün minus) und Fahrlicht Diode (rot plus und schwartz minus).
Wenn eingeschaltet ist die Akkuspannung (zwei Zellen) auf der Platine gemessen 3,0 Volt. Die Treibräder des LKW’s ’laufen’ sehr, sehr
Langsam, kaum sichtbar. Mit einem grossen IR Diode (Sender) bekomme ich von meinem IB kein Kontakt mit dem Dekoder (Adresse 1), Motor ’geht’ weiter, Licht schaltet nicht ein. Die Spannung zwischen gelb und blau (Motor) gemessen ist nur 0,35 Volt.
Was kann falsch gegangen sein?
Leider kann ich keine Bilder von meinem PC hier einsetzen oder aufladen.

Mit freundlichen Grüssen.
Søren


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe mit einem Dekoder Einbau
BeitragVerfasst: Dienstag 6. Februar 2018, 10:54 
Offline
Benutzeravatar

Registriert: Freitag 28. April 2006, 10:28
Beiträge: 1576
Wohnort: 40721 Hilden
Hallo Soren

Wenn der Akku 3 Volt hat sollten auf der anderen Seite 4,2 Volt sein.

Das langsame Drehen deutet auf einen Schluss nach rechts oder links von dem Motoranschluß hin.

http://wiki.dc-car.de/index.php?title=A ... dardfehler

_________________
Gruss Siegmund

DC-Car-WIKI Das Lexikon zu DC-Car.
www.modellautobahnen.de/workshop Workshops, Seminare, Stammtische mit DC-Car
www.modellautobahnen.de
Material für Car-Systeme www.dc-car-shop.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hilfe mit einem Dekoder Einbau
BeitragVerfasst: Mittwoch 7. Februar 2018, 20:30 
Offline

Registriert: Mittwoch 28. Mai 2008, 16:36
Beiträge: 52
Wohnort: Herning, Dänemark
Hallo Siegmund

Vielen Dank für den Hinweis.

Freundliche Grüsse
Søren


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de