DC-CAR Forum

Alles zum Modellautobau mit dem DC-Car Decoder
Aktuelle Zeit: Donnerstag 14. Dezember 2017, 21:52

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor beim Einschalten NICHT STARTEN
BeitragVerfasst: Mittwoch 30. Dezember 2015, 17:10 
Offline

Registriert: Montag 28. Dezember 2015, 09:06
Beiträge: 4
Hallo,

welche CV muss ich denn verändern damit der Motor beim Einschalten des Fahrzeugs NICHT LOS LÄUFT?

Danke für die Info

Stefan

_________________
voit stefan

http://www.stahlfertiger.de
hallen- und stahlbau


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 31. Dezember 2015, 08:00 
Offline

Registriert: Montag 9. November 2009, 16:42
Beiträge: 35
Wohnort: Krefeld
Das ist die 69. Auf 0 fährt dann das Auto nur mit einem Befehl aus der zentrale oder von einem Funktionsbaustein an.
Bei 1 = Fahrstufe 1, bei 2 = F2 usw. bis 28 = F28. Bei 100 nur von der zentrale.

Gruß
Kurt

http://wiki.dc-car.de/index.php?title=CV69

_________________
es ist noch kein Meister vom Himmel gefallen


Nach oben
 Profil  
 
BeitragVerfasst: Donnerstag 31. Dezember 2015, 13:51 
Offline

Registriert: Montag 28. Dezember 2015, 09:06
Beiträge: 4
Danke Kurt,

hat geklappt.

Wünsch dir einen guten Rutsch...

_________________
voit stefan

http://www.stahlfertiger.de
hallen- und stahlbau


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de