DC-CAR Forum

Alles zum Modellautobau mit dem DC-Car Decoder
Aktuelle Zeit: Mittwoch 23. Oktober 2019, 00:53

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Booster DC07 Problem
BeitragVerfasst: Freitag 30. Januar 2015, 23:00 
Offline

Registriert: Montag 29. Dezember 2014, 14:12
Beiträge: 17
Wohnort: Herzberg am Harz
Hallo,
schon wieder ein Problem:
Habe heute den LCIR angeschlossen, CV21=4. Wenn ich mit dem Progset arbeite funktionieren die einzelnen Funktionen einwandfrei. Wenn ich in den Bereich des Boosters komme, fangen die linken Blinklichter an dauernd zu leuchten. Das Fahrzeug reagiert aber nicht auf die Booster-Befehle.
Der Test mit dem nicht angeschlossenen Pluspol am Fernempfänger funktioniert auch nicht.

Was kann ich falsch gemacht haben?

Dieter

_________________
Modellbahn H0, Lenz LZV100, LH100. Multimaus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Booster DC07 Problem
BeitragVerfasst: Samstag 31. Januar 2015, 20:30 
Offline
Benutzeravatar

Registriert: Freitag 28. April 2006, 10:28
Beiträge: 1647
Wohnort: 40721 Hilden
Hallo

Es liegt ein Verkabelungsfehler vor.
Der LCIR hat Kontakt mit dem Blinker.

siehe hier:
http://wiki.dc-car.de/index.php?title=A ... Blinker_an

_________________
Gruss Siegmund

DC-Car-WIKI Das Lexikon zu DC-Car.
www.modellautobahnen.de/workshop Workshops, Seminare, Stammtische mit DC-Car
www.modellautobahnen.de
Material für Car-Systeme www.dc-car-shop.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Booster DC07 Problem
BeitragVerfasst: Sonntag 1. Februar 2015, 21:56 
Offline

Registriert: Montag 29. Dezember 2014, 14:12
Beiträge: 17
Wohnort: Herzberg am Harz
Danke, das wars!
Das Kabel für den seriellen Eingang ragte über die Lötpunkt hinaus und berührte den Widerstand des Blinkers.
Wenn es nicht solche schwierigen Zeiten mit all den religiösen Fanatikern wären, würde ich sagen, das erste Auto ist fertig, "Es ist vollbracht". Aber so einen Satz könnten z.B. die Leute von Opus Dei mißverstehen.

Vielen Dank für die Hilfe

Dieter

_________________
Modellbahn H0, Lenz LZV100, LH100. Multimaus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Booster DC07 Problem
BeitragVerfasst: Montag 2. Februar 2015, 02:58 
Offline
Benutzeravatar

Registriert: Freitag 28. April 2006, 10:28
Beiträge: 1647
Wohnort: 40721 Hilden
Danke für die Rückmeldung

So steigt die Statistik bei
Lötbrücken zu anderen Kontakten
etwas an.
http://wiki.dc-car.de/index.php?title=Anwenderfehler

Vielleicht sollten vier zusätzlich Zeile eingeführt werden.
Durch Ferndiganose repariert 85%
Nach dem Einsenden repariert 15%
Beschädigt durch Anwender verschrottet unter 0,1%
Defekt durch Prozessorfehler unter 0,05%

Es werde Licht , doch ohne Steuerung geht es nicht.

_________________
Gruss Siegmund

DC-Car-WIKI Das Lexikon zu DC-Car.
www.modellautobahnen.de/workshop Workshops, Seminare, Stammtische mit DC-Car
www.modellautobahnen.de
Material für Car-Systeme www.dc-car-shop.de


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de